WordPressでコンタクトフォームプラグインContact Form 7をVer4.4 に更新したけど「設定エラー」が消せない!?

WordPressでお問合せフォームに「Contact Form 7」プラグインを使ってます。

Ver4.4更新案内きたので早速更新してみました。

あらら?

設定エラーと表示されます。

オフィシャルサイト見ても私には理解できず・・・・・

毎度のググりで同様記事を発見。

「そらより」さんのサイトで対処方法が紹介されておりました。

なので・・・・ここにも備忘録で。

http://sorayori.com/contactform7_daimei_error/

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA